schwerwiegendes Sicherheitsproblem bei xt:Commerce 4.1.00

xt:Commerce hat festgestellt, dass ein potenzielles, schwerwiegendes Sicherheitsproblem bei der Version 4.1.00 Ihrer Shopsoftware besteht.

Bitte verwenden Sie folgenden Patch um das Problem zu beheben!

Unabhängig davon empfehlen wir ein Update auf die neuste Version 4.2.00.

Dieser Beitrag wurde unter xt:Commerce 4 veröffentlicht. Setze ein Lesezeichen auf den Permalink.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.